<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2727757643-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.worldfootballcommentaries.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.worldfootballcommentaries.com/2018/11/book-review-erbstein-triumph-and.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="World Football Commentaries - Atom" href="https://www.worldfootballcommentaries.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="World Football Commentaries - RSS" href="https://www.worldfootballcommentaries.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="World Football Commentaries - Atom" href="https://www.blogger.com/feeds/4040398767521121620/posts/default" />

<link rel="alternate" type="application/atom+xml" title="World Football Commentaries - Atom" href="https://www.worldfootballcommentaries.com/feeds/835189667176683792/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/864213505-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-05UxpxfoS2c/VP2vMrd9yYI/AAAAAAAAEZk/7Ozi8v1sz4M/s1600/db_file_img_1755_autoxauto.jpg' rel='image_src'/>
<meta content='https://www.worldfootballcommentaries.com/2018/11/book-review-erbstein-triumph-and.html' property='og:url'/>
<meta content='Book Review | Erbstein: The Triumph and Tragedy of Football&#39;s Forgotten Pioneer by Dominic Bliss' property='og:title'/>
<meta content='Unbiased journalism, unique content, rare translations and live scores. Emphasis on the five major European football leagues and Champions League.' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-05UxpxfoS2c/VP2vMrd9yYI/AAAAAAAAEZk/7Ozi8v1sz4M/w1200-h630-p-k-no-nu/db_file_img_1755_autoxauto.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>World Football Commentaries: Book Review | Erbstein: The Triumph and Tragedy of Football's Forgotten Pioneer by Dominic Bliss</title>
<style type='text/css'>@font-face{font-family:'Calibri';font-style:normal;font-weight:400;src:local('Calibri'),url(//fonts.gstatic.com/l/font?kit=J7afnpV-BGlaFfdAhLEY6w&skey=a1029226f80653a8&v=v9)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1260px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1260px;
max-width: 1260px;
_width: 1260px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 330px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 330px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("330px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 330px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 330px;
margin-right: -330px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20925045-2', 'auto');
  ga('send', 'pageview');

</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4040398767521121620&amp;zx=ff7a8f73-4fba-4b48-be27-5453cd2218fe' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4040398767521121620&amp;zx=ff7a8f73-4fba-4b48-be27-5453cd2218fe' rel='stylesheet'/></noscript>

</head>
<body class='loading variant-pale'>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d4040398767521121620\x26blogName\x3dWorld+Football+Commentaries\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.worldfootballcommentaries.com/search\x26blogLocale\x3den\x26v\x3d2\x26homepageUrl\x3dhttps://www.worldfootballcommentaries.com/\x26targetPostID\x3d835189667176683792\x26blogPostOrPageUrl\x3dhttps://www.worldfootballcommentaries.com/2018/11/book-review-erbstein-triumph-and.html\x26vt\x3d2100465329298121960',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id="header-inner" style="background-image: url(&quot;//4.bp.blogspot.com/-2XwOOLEnK80/VOy4YcbwqhI/AAAAAAAAESY/apgnTkTrtTQ/s1600/pele_litho_framed.jpg&quot;); background-position: left; width: 430px; min-height: 422px; _height: 422px; background-repeat: no-repeat; ">
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='https://www.worldfootballcommentaries.com/'>
World Football Commentaries
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span><br><br><br><br><br><br><br><br><br><br><a href="http://www.worldfootballcommentaries.com/2009/06/my-friend-who-played-with-pele.html">"My Friend Who Played with Pelé."</a> </span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<span =""  style="color:#990000;"><a href="http://www.worldfootballcommentaries.com/">Home</a> </span><span =""  style="color:#990000;">| <a href="http://worldfootballcommentaries.com/2010/09/about-world-football-commentaries.html">About</a> | <a href="http://www.worldfootballcommentaries.com/2015/12/contact-page.html">Contact</a> | <a href="http://www.worldfootballcommentaries.com/2012/11/editors-choice.html">Publisher's Choice</a></span><div><span =""  style="font-family:arial;">worldfootballcommentaries.com: Unbiased journalism and unique content since November 2006.</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs section' id='crosscol-overflow'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<div   style="margin: 0px;font-family:arial;font-size:100%;"><span =""  style="font-size:100%;">Fútbol. Futebol. Calcio. Fußball. </span><span style="font-size: 100%;">Soccer</span><span =""  style="font-size:100%;">. ποδόσφαιρο. Kopaná. Fotbal. Futball. Voetbal. Fotboll. Fotball. Fudbal. футбол. oкер. Jalkapallo. Futbola. Fótbóltur. Association Football. Nogomet. Piłka Nożna. Fótbolti. Fodbold. Futboll. Il-Loghba tal-ballun. Futbol. Futbolo. Sepak Bola. Kandanda. Balompie. Kinipōpō peku. Cumann Peile. Isikkamik. arsaanneq. כדורגל. đá banh. ball-pwe. ฟ&#3640;ตบอลفٹ بال फ&#2369;टब&#2366;ल 蹴球 足球 フットボールلعبة كرة القدم بازى فوتبال</span></div><div face="arial;" style="font-family: arial; font-size: 100%;"><div face="arial;" style="font-weight: normal;"><br /><span style="font-family:&quot;;"><span =""  style="font-family:arial"><b>"In any language, the whole world is united by a ball."</b> --- Steve Amoia, Publisher.<br /></span></span></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=crosscol-overflow' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Wednesday, November 7, 2018</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-05UxpxfoS2c/VP2vMrd9yYI/AAAAAAAAEZk/7Ozi8v1sz4M/s72-c/db_file_img_1755_autoxauto.jpg' itemprop='image_url'/>
<meta content='4040398767521121620' itemprop='blogId'/>
<meta content='835189667176683792' itemprop='postId'/>
<a name='835189667176683792'></a>
<h3 class='post-title entry-title' itemprop='name'>
Book Review | Erbstein: The Triumph and Tragedy of Football's Forgotten Pioneer by Dominic Bliss
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-835189667176683792' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
</div>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><span style="margin-left: auto; margin-right: auto;"><a href="https://www.theblizzard.co.uk/shop/product/erbstein-footballs-forgotten-pioneer" target="_blank"><img border="0" height="320" src="https://4.bp.blogspot.com/-05UxpxfoS2c/VP2vMrd9yYI/AAAAAAAAEZk/7Ozi8v1sz4M/s1600/db_file_img_1755_autoxauto.jpg" width="287" /></a></span></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><div style="font-size: medium; text-align: start;">
<span style="font-size: x-small;">Image credit: Blizzard Books.</span></div>
<div style="font-size: medium; text-align: start;">
</div>
</td></tr>
</tbody></table>
<b>Synopsis</b>:<br />
<br />
<b>Dominic Bliss</b> chronicles the life of&nbsp;Ernő Egri Erbstein who was the manager of <i>"Grande Torino"</i>, but also led an extraordinary life off of the pitch.<br />
<br />
<b>My Review in Brief</b>:<br />
<br />
Susanna Egri: "<span style="color: red;">He never considered his players simply as 'men who kick a ball' but as people. He knew that a team works well if they are, first of all, in harmony with each other...</span>" (Pages 268 to 269)<br />
<br />
That concise analysis by Egri Erbstein's daughter may have summed up the man in a modern-day tweet. To learn the full story, we must read this brilliantly detailed account by Dominic Bliss. This book goes well beyond the life of a football manager. The author discussed his life in a context of a vastly changing world. He has made an important contribution in English about this famous Hungarian manager along with his beloved Torino. Both the man, and his majestic club, set footballing standards for the ages. --- Steve Amoia, World Football Commentaries<br />
<br />
<b>Discussion Items</b>:<br />
<br />
1. Organized Format<br />
2. Writing Style<br />
3. Images<br />
4. Notable Quotes<br />
5. About the Author<br />
<br />
"Thirty-one people lost their lives that evening when the flight carrying the players and management of Torino Football Club home from Lisbon crashed into the Superga hillside in thick fog. Among their number was the architect of the squad, a man who had filled the roles of coach and technical director over the previous decade. In English football parlance, he as the manager.<br />
<br />
During his time at the club, he had introduced modern training techniques, pioneered tactical innovations that were decades ahead of their time and proved that the football manager could be more than just a coach; that he could be warm, approachable and interested in his players' well-being off the pitch."<br />
<br />
--- <b>Dominic Bliss</b>, author of&nbsp;<i><a href="https://www.theblizzard.co.uk/product/erbstein-the-triumph-and-tragedy/" target="_blank">"Erbstein: The Triumph and Tragedy of Football's Forgotten Pioneer"</a>,</i> page 11, published by Blizzard Books with a list price of<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">&nbsp;<span style="background-color: white;">&#163;10.00.</span></span><br />
<br />
<b>Ernő Egri Erbstein:</b>&nbsp;That exotic name is virtually unknown nowadays except to football historians.<br />
<b><br />
</b> <b>Il Grande Torino</b>: That name needs very little introduction. Torino was a mystical team who tragically perished at the Superga Cathedral airplane crash after setting records that still stand in Italy. For example: Five years winning Serie A on the trot (tied with Juventus of the 1930s) and six seasons going undefeated at home, respectively.<br />
<br />
Torino also formed the nucleus of the Azzurri in the 1940s frequently comprising nine or ten players in the Italian Starting XI. Torino arguably was the first super club in world football who took their unique brand of football on tours of Europe and South America.<br />
<br />
<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/pRK2fFs6Nhg" width="420"></iframe><br />
<br />
<i>Rare images of the last few games of Torino including the friendly versus Benfica.</i><br />
<br />
Dominic Bliss has written a magnificent story about a legendary, and sadly, often forgotten man who was the conductor of this magnificent Torino side. His story was as eclectic as his name: A Hungarian man of Jewish origin from Budapest who played and coached football in far-flung destinations, served in WWI as an army sergeant, worked as a stockbroker and textiles business owner, wrote game commentaries for newspapers, survived the Holocaust and etched his name into history due to his innovative methods and playing style at <i>il Grande Torino. </i><br />
<br />
Egri Erbstein's achievements with this club were made all the more compelling due to his eight-year hiatus from Torino's bench during the World War II. Despite his absence, Erbstein's touch was keenly felt on all matters at Torino from tactical discussions to player acquisitions. Ties between him and Torino's president, Ferruccio Novo, were maintained clandestinely at great risk to both men.<br />
<br />
Let's take a look at this enlightening book's contents.<br />
<hr />
<b>1. Organized Format</b><br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody></tbody></table>
<br />
<br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><a href="http://www.ilgrandetorino.net/museo.htm" onblur="try {parent.deselectBloggerImageGracefully();} catch(e) {}" style="margin-left: auto; margin-right: auto;" target="_blank"><img alt="" border="0" id="BLOGGER_PHOTO_ID_5196342683123738290" src="https://bp0.blogger.com/_jtw987vQeRM/SB0eI47KZrI/AAAAAAAAAe0/a0WiIMxd7Tg/s400/squadra11.jpg" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">&nbsp;Photo credit: Grandetorino.net.</td></tr>
</tbody></table>
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<b></b><br />
<br />
<b></b><br />
<b></b><br />
<b></b><br />
<br />
<br />
<b></b>

<br />
There is a prologue, 17 chapters, a bibliography and one of the most detailed indices I have seen among recent reviews.<br />
<hr />
<b>2. Writing Style</b><br />
<br />
If I could sum up the author's writing style in one word, it would be <b>detailed.</b> The author blends a scholarly approach with journalistic sensibilities that describe historic events in a style that is educational, engaging and informative. This book has a football theme yet Erbstein's life was also a social-cultural-historical case study due to his religious faith, Judaism, along with how Europe was reshaped by the two World Wars, respectively.<br />
<br />
The author also provided a historical basis how anti-semitism flourished in Europe in the early 20th century:<br />
<br />
"Given the stereotypes that had existed for decades about weak Jewish boys who were not up for the fight, it was easy for nationalists to gain sympathisers for their insinuation &nbsp;that Jews were unpatriotic..." Page 31<br />
<br />
"In the late 1920s, Hungary's lawmakers then passed the <i>Numerus Clausus</i> --- the first piece of anti-Semitic legislation introduced in Europe after the First World War." Page 31<br />
<br />
"Many sports clubs included an<span style="color: red;"> 'Aryan Clause' </span>in their membership requirements at the time, excluding Jews from representing their teams, but this simply encouraged the founding of hundreds of Jewish sports clubs in the region..." Page 35<br />
<hr />
<b>3. Images</b><br />
<br />
<blockquote class="twitter-tweet" data-lang="en">
<div dir="ltr" lang="en">
Sandro &amp; Ferruccio Mazzola with a picture of their late father Valentino Mazzola <a href="http://t.co/9ZJ1fpCWoV">pic.twitter.com/9ZJ1fpCWoV</a></div>
&#8212; VintageFooty (@VintageFooty) <a href="https://twitter.com/VintageFooty/status/577079821899075585?ref_src=twsrc%5Etfw">March 15, 2015</a></blockquote>
<br />
The author included a variety of historic images from Erbstein's personal and professional lives. My favorite was one of Egri Erbstein and Valentino Mazzola, the legendary Torino captain, wearing a trench coat and business suit: The teacher and his prized student.<br />
<hr />
<b>4. Notable Quotes</b><br />
<br />
<b><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">A Memory from His Daughter</span></b><br />
<br />
"I still suffer from the fact that my father, at the top of his career, was deprived of the best of his life at the age of fifty." Susanna Egri quoted on page 11.<br />
<br />
<b>On Torino's Dominance</b><br />
<br />
"Torino's reputation as Europe's greatest was the very reason why Francisco Ferreira, ahead of his retirement from the game, invited them to provide the opposition for his testimonial at Benfica on 3 May 1949." Page 22 &nbsp; &nbsp; <br />
<br />
<b>On The Hungarian Influence on Football</b><br />
<br />
"The (Danubian) school encouraged a playing style based on short-passing, excellent ball control and smart movement: a team ethic, but one requiring excellent technique from its individual components." Page 46<br />
<br />
<b>On US Soccer in the 1920s</b><br />
<br />
"<span style="color: red;">A taste for soccer is no longer a social error</span>. The game has 'arrived.' Tickets are sold openly a spectators at the games often give their right names when questioned. In time a seat at a soccer game may even represent a certain amount of social distinction." John Kieran of the NY Times in 1927 quoted on page 58.<br />
<br />
<b>On the First of His Coaching Innovations: Teaching the W-M</b><br />
<br />
"In New York... some of the teams were composed of British professionals who already practiced the W-system in its original form --- orthodox, perhaps how the late Chapman created and wanted it. The tactic was certainly successful. Let's imagine it: a creative team constructs a brilliant move, while the other suffers continual pressure, defends, then suddenly lunges forward --- a run, a pass, and a goal. It was crazy!"<br />
<br />
<span style="color: red;">"I was one of the first to study and to practise it</span> when, even in continental Europe, there was no literature on the subject." Egri Erbstein describing the W-M style used by American teams during his tour with the Macabbis on pages 66 and 68.<br />
<br />
<b>On the Italian <i>"Ritiro"</i> (Pre-match ritual of taking a team away from usual training routines.)</b><br />
<br />
"Back in 1931, when Taranto were on their way to Sardinia, Ernesto's idea was far from being a tiresome routine,<span style="color: red;"> it was downright revolutionary </span>--- an ultra professional way to prepare and focus his squad ahead of a big game." Page 104 quoting Erbstein's use of the ritiro for his Cagliari team.<br />
<br />
<b>On the Importance of Wing-Halves in His System</b><br />
<br />
"In Erbstein's system, the wing-halves were vitally important at both ends of the field... <span style="color: red;">The speed of the transition between defence and attack was crucial to Erbstein's philosophy,</span> as was the need to use space widely, and the wing-halves represented both the shield and the springboard in this process." Pages 135 to 136<br />
<hr />
<b>A Survivor of il Grande Torino: Sauro Tom</b><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; line-height: 16.9px;"><b>à</b></span><br />
<br />
An interview with Torino's&nbsp;<b>Sauro Tom<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; line-height: 16.8999996185303px;">à</span>&nbsp;</b>who did not fly to Portugal on that fateful day in May 1949.<br />
<br />
<object height="315" width="420"><param name="movie" value="//www.youtube.com/v/0xjfTMSj5z0?hl=en_US&amp;version=3&amp;rel=0"></param>
</p>
<p>
</p>
</p>
<p>
<p>
</p>
<p>
<param name="allowFullScreen" value="true"></param>
</p>
<p>
</p>
</p>
<p>
<p>
</p>
<p>
<param name="allowscriptaccess" value="always"></param>
</p>
<p>
</p>
</p>
<p>
<p>
</p>
<p>
<embed src="//www.youtube.com/v/0xjfTMSj5z0?hl=en_US&amp;version=3&amp;rel=0" type="application/x-shockwave-flash" width="420" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object><br />
<i>"I have kept this sorrow always on the inside."</i><br />
<br />
<hr />
<b>On the Power of Smiling</b><br />
<br />
"Smile in the changing room and when you go out onto the pitch. If the opposition goes in hard, or the referee is wrong: smile. If he is wrong again: smile. If the opposition scores: smile. If we score: smile, smile, smile! If the opposition insults us, offends us, smile!" Page 156<br />
<br />
<b>A Film Actor and Former Torino Player, Raf Vallone, on Total Football:</b><br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody></tbody></table>
<br />
<br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><img border="0" src="https://4.bp.blogspot.com/-wTI3_eu77bI/VRIfb1AAMmI/AAAAAAAAEcY/7dnk_dQoDYw/s1600/Raf_Vallone_1949.jpg" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Image credit: Cavarrone.</td></tr>
</tbody></table>
"Beyond good technique, that Torino squad was underpinned by ardour, enthusiasm, <i>espirt de corps</i>. But above all they had a mode of play that was avant garde; a style of play like the Dutch now --- ahead of its time. As long ago as that, he exploited the wide areas, making use of every corner on the pitch --- <span style="color: red;">we were playing some sort of total football.</span>" Raf Vallone quoted on page 167 comparing Torino to the Dutch in the 1970s.<br />
<br />
<b>On Surviving the Holocaust</b><br />
<br />
"Having withdrawn all of his money, he used it to buy diamonds, which he sewed into the lining of his clothing. One morning, the extortionist (a guard in Kleve, Germany) guard sitting beneath the yellow Star of David looked up to see a middle-aged man pressing one of those diamonds into his palm. In exchange for this handsome reward, he was asked to turn away from the phone booth further up the street for five minutes, while Erbstein made a desperate call to his boss, Ferruccio Novo (of Torino)... <span style="color: red;">His actions that day had saved his family's lives</span>." Pages 175 and 176.<br />
<br />
(This incident occurred when Erbstein and his family had to leave Italy in 1938 due to anti-semitism. Their eventual destination was Rotterdam; however, they went instead to Budapest.)<br />
<br />
<b>On Changing His Family Name</b><br />
<br />
"Erbstein is a Prussian aristcrat family name," explained Marta Egri, "and after the war my father did some research on this very exceptional thing... Egri definitely replaced the name Erbstein, but in Italy they ignored this and just added Egri to the middle." Page 227<br />
<br />
<b>On Using the W-M over Vittorio Pozzo's Metodo</b><br />
<br />
"Torino's top brass were discussing the W-M because (Felice) Borel had been impressed by its effectiveness while watching England play Italy in 1939." Page 230<br />
<br />
"With the tactic gaining in Italy, Torino's technical team believed they had the right players to unleash its powerful counter-attacking potential. Egri Erbstein's reassessment of the roles of the wing-halves and inside-forwards, followed by Borel's experience of the English W-M, had led Torino to the playing style that would define their most successful chapter." Pages 231 to 232<br />
<br />
"Pozzo once attacked the <i>sistema</i>&nbsp;and its promotion of stopper centre-halves like (Mario) Rigamonti for being too structured, limiting the <span style="color: red;">'capacity for improvistation</span>' that the traditional <i>metodo </i>allowed from its ball-playing centre-half. <span style="color: red;">'An Italian footballer must at least have the illusion of doing what he wants.'</span> " Page 264<br />
<br />
<b>Note</b>: The English W-M was called the <span style="color: red;">"sistema"</span> in Italian football circles.<br />
<br />
<b>On His Attention to Diet:</b><br />
<br />
"He presented statistical data that showed that the physical condition of players in the south was better than that of their northern counterparts at certain times during the season, due to the nutritional value of local food stuffs... The club began to import seasonal fruit and vegetables from the south and distributed vitamin supplements to players as part of their pre-game preparations." Page 244<br />
<br />
<b>On the English assistant manager and a former parachute instructor, Leslie Lievesley:</b><br />
<br />
"When we first went there, my father had an interpreter because he couldn't speak Italian. Which is not surprising, but it was not helped by the fact he thought speaking Italian consisted of sticking an 'o' at the end of everything! We were all sent, by the club, to the Berlitz School to learn Italian." Bill Lievesley quoted on page 285 about his father.<br />
<hr />
<b>The fateful day of 4 May 1949</b><br />
<blockquote class="twitter-tweet" lang="en">
</blockquote>
<blockquote class="twitter-tweet" data-lang="en">
<div dir="ltr" lang="it">
Perché il <a href="https://twitter.com/hashtag/4maggio?src=hash&amp;ref_src=twsrc%5Etfw">#4maggio</a>, per il popolo del <a href="https://twitter.com/hashtag/Toro?src=hash&amp;ref_src=twsrc%5Etfw">#Toro</a>, è una cosa seria... Ne parlo su <a href="https://twitter.com/GoalItalia?ref_src=twsrc%5Etfw">@GoalItalia</a> <a href="http://t.co/aCMpcFsvET">http://t.co/aCMpcFsvET</a> <a href="http://t.co/4H8qaDfVe6">pic.twitter.com/4H8qaDfVe6</a></div>
&#8212; Diego Fornero (@diegofornero) <a href="https://twitter.com/diegofornero/status/580759350333030400?ref_src=twsrc%5Etfw">March 25, 2015</a></blockquote>
<br />
<br />
"What has happened seems impossible. I was tied to the players of Torino by a bond of sporting friendship that I will never forget. I understand very well the pain of Italian football and, in particular, that of Torino." Sir Stanley Matthews quoted on page 314.<br />
<br />
<hr />
<b>5. About the Author</b><br />
<br />
<b></b><b></b><b>Dominic Bliss&nbsp;</b>(<a href="https://twitter.com/theinsidelefty" target="_blank">@theinsidelefty</a>) is the editor of&nbsp;<a href="http://www.theinsideleft.com/" target="_blank">The Inside Left</a>&nbsp;and also contributor at The Blizzard and other football publications. This is his first book.<br />
<br />
<b>Please Note</b>:<br />
<br />
I have received a complimentary review copy from a representative of the publisher,&nbsp;<b>Blizzard Books.</b>&nbsp;I was not compensated by the author, publisher or any party who would benefit from a positive analysis.<br />
<br />
<b>Related Articles</b><br />
<br />
<br />
<li><a href="http://om/2015/07/book-review-portfolio-at-world-football.html" target="_blank">Book Reviews</a></li>
<li><a href="http://www.soccertranslator.com/2014/05/il-grande-torino-sixty-five-years-later.html" target="_blank">Il Grande Torino: Sixty-Nine Years Later and a Nation Still Mourns</a></li>
<li><a href="http://www.worldfootballcommentaries.com/2012/10/book-review-ajax-dutch-war-by-simon.html" target="_blank">Ajax, The Dutch, The War by Simon Kuper&nbsp;</a></li>
<br />
<br />
<i id="yui_3_2_0_20_1329403442583177"><img border="0" src="https://1.bp.blogspot.com/-JOU3CjqeXUE/VcCvFn0kj8I/AAAAAAAAEvc/KRNzX3uHIpU/s1600/pelelitho_thumb.jpg" style="font-style: normal;" /></i><br />
<br />
<i id="yui_3_2_0_20_1329403442583177"><b id="yui_3_2_0_20_1329403442583175"><a href="http://www.sanstefano.com/" id="yui_3_2_0_20_1329403442583176" rel="nofollow" target="_blank">Steve Amoia</a></b>&nbsp;is a freelance writer and translator&nbsp;</i><i id="yui_3_2_0_20_1329403442583177">based in&nbsp;</i><i>Washington, D.C. He is the publisher of&nbsp;<a href="http://www.worldfootballcommentaries.com/" rel="nofollow" target="_blank">World Football Commentaries</a>&nbsp;since 2006 and published&nbsp;<a href="http://http//soccertranslator.blogspot.com/" target="_blank">The Soccer Translator</a>&nbsp;from 2008 to 2015.&nbsp;</i>    <br />
<hr />
<span style="font-size: 100%;"><a href="http://www.worldfootballcommentaries.com/2011/05/contact-page.html" style="color: #009900;" target="_blank">Contact </a></span><span class="Apple-style-span" style="color: #222222; font-size: 100%; font-style: normal;"><a href="mailto:%20info@sanstefano.com?subject=World%20Football%20Commentaries%20Contact%20Form" style="color: #009900;" target="_blank">|</a><a href="http://www.worldfootballcommentaries.com/2010/09/about-world-football-commentaries.html" style="color: #009900;" target="_blank"><span style="color: #cc0000;"><span style="color: #009900;"><span class="Apple-converted-space"> </span></span><span style="color: #cc0000;"><span style="color: #009900;">About </span></span></span></a><a href="http://twitter.com/worldfootballcm" style="color: #009900;" target="_blank">|</a><span style="color: #cc0000;"><a href="http://www.worldfootballcommentaries.com/" style="color: #009900;"><span class="Apple-converted-space"> </span>Home</a></span></span><span style="color: #000099;"></span>  <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4cad045b1ec55415"><span id="formatbar_Buttons" style="display: block;"><span class="" id="formatbar_CreateLink" style="display: block;" title="Link"><img alt="Link" border="0" class="gl_link" src="https://www.blogger.com/img/blank.gif" /></span></span></a> <span style="color: #000099;"> </span><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4cad045b1ec55415"><img alt="Bookmark and Share" height="16" src="https://s7.addthis.com/static/btn/v2/lg-share-en.gif" style="border: 0pt none;" width="125" /></a>&nbsp;<a class="twitter-share-button" href="http://twitter.com/share">Tweet</a>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Posted by
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/06882162218773048612' itemprop='url'/>
<a href='https://www.blogger.com/profile/06882162218773048612' rel='author' title='author profile'>
<span itemprop='name'>Steve Amoia</span>
</a>
</span>
</span>
<span class='post-timestamp'>
at
<meta content='https://www.worldfootballcommentaries.com/2018/11/book-review-erbstein-triumph-and.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.worldfootballcommentaries.com/2018/11/book-review-erbstein-triumph-and.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2018-11-07T15:59:00-05:00'>3:59:00 PM</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-436549076'>
<a href='https://www.blogger.com/post-edit.g?blogID=4040398767521121620&postID=835189667176683792&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<span class='post-backlinks post-comment-link'>
</span>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Labels:
<a href='https://www.worldfootballcommentaries.com/search/label/blizzard%20books' rel='tag'>blizzard books</a>,
<a href='https://www.worldfootballcommentaries.com/search/label/book%20review' rel='tag'>book review</a>,
<a href='https://www.worldfootballcommentaries.com/search/label/coaching%20education' rel='tag'>coaching education</a>,
<a href='https://www.worldfootballcommentaries.com/search/label/dominic%20bliss' rel='tag'>dominic bliss</a>,
<a href='https://www.worldfootballcommentaries.com/search/label/ern%C5%91%20egri%20erbstein' rel='tag'>ernő egri erbstein</a>,
<a href='https://www.worldfootballcommentaries.com/search/label/grande%20torino' rel='tag'>grande torino</a>,
<a href='https://www.worldfootballcommentaries.com/search/label/italian%20football%20history' rel='tag'>italian football history</a>,
<a href='https://www.worldfootballcommentaries.com/search/label/superga%20air%20crash' rel='tag'>superga air crash</a>,
<a href='https://www.worldfootballcommentaries.com/search/label/valentino%20mazzola' rel='tag'>valentino mazzola</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.worldfootballcommentaries.com/2018/10/didier-deschamps-this-juve-is-like-mine.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='https://www.worldfootballcommentaries.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'en' };
  </script>
</div><div class='widget Text' data-version='1' id='Text7'>
<h2 class='title'>Global Live Scores and Results</h2>
<div class='widget-content'>
<hr /><iframe frameborder="0" height="400" src="https://www.ligascore.com/widget/soccer" width="100%"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Text&widgetId=Text7&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text7"));' target='configText7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2500788624451713";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0004";
    google_ad_slot = "1509749466";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- calcio1_main_AdSense1_728x90_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<div style="font-size: 100%; font-style: normal; font-weight: normal;"><b style="font-size: 100%;">World Football Commentaries</b><i style="font-size: 100%;"> </i><span =""  style="font-size:100%;">by Steve Amoia. </span><span =""  style="font-size:100%;">Copyright &#169; 2006-2018.  All rights reserved.</span></div><div  style="font-style: normal; font-weight: normal;font-size:100%;"><span =""  style="font-size:100%;"><br /></span></div><div  style="font-style: normal; font-weight: normal;font-size:100%;"><span =""  style="font-size:100%;"><a href="http://www.worldfootballcommentaries.com/" style="font-size: 14px;">Home</a><span =""   style="font-size:14px;color:#990000;"> | </span><a href="http://worldfootballcommentaries.com/2010/09/about-world-football-commentaries.html" style="font-size: 14px;">About</a><span =""   style="font-size:14px;color:#990000;"> | </span><a href="http://www.worldfootballcommentaries.com/2015/12/contact-page.html" style="font-size: 14px;">Contact</a><span =""   style="font-size:14px;color:#990000;"> | </span><a href="http://www.worldfootballcommentaries.com/2012/11/editors-choice.html" style="font-size: 14px;">Publisher's Choice</a></span></div><div><span style="font-family:&quot;;"><span =""  style="color:#990000;"><span =""  style="color:#990000;"><span =""  style="font-size:100%;"></span></span></span></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Our Official Sponsor: SoccerPro</h2>
<div class='widget-content'>
<a href="https://www.soccerpro.com/adidas-Ace-Soccer-Shoes/" target="_blank"><img alt=" adidas Ace Soccer Shoes" border="0" data-original-height="128" data-original-width="270" src="https://1.bp.blogspot.com/-fS-8Xu5kILE/WgG0aMHCRuI/AAAAAAAAGLQ/9AnVzqpAzNwxexPcncOH3jiWqEfbkrAggCLcBGAs/s1600/270x128AdBanner02%2B%25281%2529.jpg" title=" adidas Ace Soccer Shoes" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Subscription Link, Social Profile, and Contact Page</h2>
<div class='widget-content'>
<a href="http://feeds.feedburner.com/blogspot/AEZaW" target="_blank"><img border="0" data-orig-src="http://2.bp.blogspot.com/-mm2nnS3kv0M/VN_jPcAK9OI/AAAAAAAAEL0/5Y6TDhZX5YA/s1600/feedburner.png" src="https://images-blogger-opensocial.googleusercontent.com/gadgets/proxy?url=http%3A%2F%2F2.bp.blogspot.com%2F-mm2nnS3kv0M%2FVN_jPcAK9OI%2FAAAAAAAAEL0%2F5Y6TDhZX5YA%2Fs1600%2Ffeedburner.png&amp;container=blogger&amp;gadget=a&amp;rewriteMime=image%2F*" / /></a>  <span class="twitter-bird-example"><a href="https://www.linkedin.com/company/1752645/" target="_blank"><img class="rg_i" height="30" name="O06SsVN9fF-H3M:" src="https://encrypted-tbn2.gstatic.com/images?q=tbn:ANd9GcSVEkHcDsQuV0AK9Vp6-lhJthpGpBDNnbywl7YP06Skc55Xixz9" style="margin-left: -4px; margin-top: 0px;" sz="f" width="30" / /></a></span><a href="http://www.worldfootballcommentaries.com/2015/12/contact-page.html"><img alt="Preview" height="28" src="https://4.bp.blogspot.com/-SAcPJdyNNL8/VbY8gmu9I-I/AAAAAAAAEs4/RqSPeONHmLs/s1600/email_icon_smaller.jpg" style="background-color: white; font-family: &quot;Times New Roman&quot;; font-size: medium; margin-right: 0px;" title="" width="28" / /></a><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>Translate Articles at World Football Commentaries</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'en',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Sidebar Table of Contents</h2>
<div class='widget-content'>
<span =""  style="font-family:arial;"><span =""  style="font-size:100%;">1. Popular Recent Articles.  </span></span><div style="font-family: arial; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;">2. Daily World Football Video Highlights. </div><div style="font-family: arial; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;">3. <span style="font-size: 100%;">La Liga, Bundesliga, Ligue 1, Serie A, Premier League Fixtures, Live Scores and Results.</span></div><div style="font-family: arial; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;">4. UEFA Champions League Table, Live Scores and Results.</div><div style="font-family: arial; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;">5. Book Reviews and Translated Excerpts. </div><div style="font-family: arial; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;">6. Featured Review: "My Turn" by Johan Cruyff.</div><div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>1. Popular Recent Articles</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.worldfootballcommentaries.com/2012/11/editors-choice.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-mI7vYdSMxpU/UVNxIFxqV2I/AAAAAAAADG4/YaEbPmG2Y7M/w72-h72-p-k-no-nu/pelelitho.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.worldfootballcommentaries.com/2012/11/editors-choice.html'>Publisher's Choice: Favorite Articles at World Football Commentaries</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.worldfootballcommentaries.com/2009/06/my-friend-who-played-with-pele.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/_jtw987vQeRM/Skanbz-xMaI/AAAAAAAABu0/WeKL7qN9lf0/w72-h72-p-k-no-nu/santos.gif'/>
</a>
</div>
<div class='item-title'><a href='https://www.worldfootballcommentaries.com/2009/06/my-friend-who-played-with-pele.html'>My Friend Who Played With Pelé</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.worldfootballcommentaries.com/2018/10/didier-deschamps-this-juve-is-like-mine.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/yRGPtK5PLABfM5mu2aTjyXsEpd_l7Wtvb885Al8FE7CkEvkJ6kIzw_O-FMM1sbwtt15UIr48OvCZ5ivYyqmtjRBsxr6XC5arC9Z-R1rq0QEfF6w-3Mr8i9bjKUsSk4pAJu3mycqFkuMVj6KlVgYKtyvdLLlIBitgRNsWlHRTIBQrdyL68ES-AtvTU0Nm=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.worldfootballcommentaries.com/2018/10/didier-deschamps-this-juve-is-like-mine.html'>Didier Deschamps: "This Juventus is like mine who won the Champions League."</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.worldfootballcommentaries.com/2018/08/book-review-30-su-30-by.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-ST2lVD6RXWY/W1jSS0eVJvI/AAAAAAAAG8M/IqR9HnKrhBQTfIZqecCyUKmwuq8ecR08ACLcBGAs/w72-h72-p-k-no-nu/30su30.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.worldfootballcommentaries.com/2018/08/book-review-30-su-30-by.html'>Book Review: "30 su 30" by Riccardo Pratesi</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.worldfootballcommentaries.com/2016/02/the-managers-role-according-to-my.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-8ZCItK4XtSU/Vx9sOqDmfwI/AAAAAAAAFMU/5RzNunLuOzAjasg_cdO_1y7kLfWsBHX_wCLcB/w72-h72-p-k-no-nu/allegri_2014.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.worldfootballcommentaries.com/2016/02/the-managers-role-according-to-my.html'>Coaching Education: "The Manager's Role According to My Experience" by Massimiliano Allegri </a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>2. Daily World Football Video Highlights</h2>
<div class='widget-content'>
<a _blank="" href="http://www.goalsarena.org/en/" style="font-family: arial, serif; font-size: 100%; font-style: normal; font-weight: normal;" target="_blank">Daily Global Video Highlights</a><div><a href="https://www.youtube.com/user/bundesliga/videos" target="_blank">Bundesliga</a> | <a href="https://www.youtube.com/user/laliga" style="font-size: 100%;" target="_blank">La Liga</a> <span style="font-size: 100%;">|</span><span style="font-size: 100%;"> </span><a href="https://www.youtube.com/user/Ligue1official" style="font-size: 100%;" target="_blank">Ligue 1</a></div><div><a href="https://www.youtube.com/user/2012NBCOlympics/videos" style="font-size: 100%;" target="_blank">Premier League</a> | <a href="https://www.youtube.com/user/legacalcioserieatim/videos" style="font-size: 100%;" target="_blank">Serie A </a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>3. La Liga, Bundesliga, Ligue 1, Serie A, Premier League Fixtures, Live Scores and Results.</h2>
<div class='widget-content'>
<script language="Javascript" src="//widgets.elpais.com/liga/wlaunch.html?c=rojo&amp;w=300" type="text/javascript"></script> <span style="font-weight: bold;"><hr /><p>Calendario/Result. <span style="font-weight: normal;font-size:100%;">= Fixtures and Results. |</span><span =""  style="font-size:100%;"> Clasific</span><span style="font-weight: normal;font-size:100%;">. = Table. | </span><span =""  style="font-size:100%;">Jornada</span><span style="font-weight: normal;font-size:100%;"> = Match Day. </span><span =""  style="font-size:100%;">Equipos</span><span style="font-weight: normal;font-size:100%;"> = Teams (With links to their rosters.) |</span><span =""  style="font-size:100%;"> Noticias</span><span style="font-weight: normal;font-size:100%;"> = News in Spanish. </span><span =""  style="font-size:100%;">Directo</span><span style="font-weight: normal;font-size:100%;"> = Match tracker of La Primera and La Segunda. </span><span =""  style="font-size:100%;">Cronica (Document icon)</span><span style="font-weight: normal;font-size:100%;"> = Match tracker with detailed graphical statistics for selected games. </span><span =""  style="font-size:100%;">A </span><span style="font-weight: normal;font-size:100%;">= Click for preliminary line-ups. | </span><span =""  style="font-size:100%;">F</span><span style="font-weight: normal;font-size:100%;"> = Click for Full Time match commentaries. </span><span =""  style="font-size:100%;">Anterior</span><span style="font-weight: normal;font-size:100%;"> = Previous week. | </span><span =""  style="font-size:100%;">Siguiente</span><span style="font-weight: normal;font-size:100%;"> = Next week. | </span><span =""  style="font-size:100%;">Todas</span><span style="font-weight: normal;font-size:100%;"> = Pop-up calendar of all fixtures by the week.</span></p></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>4. UEFA Champions League: Table, Live Scores and Results.</h2>
<div class='widget-content'>
<script language="Javascript" src="//widgets.elpais.com/champions/wlaunch.html?c=rojo&amp;w=300" type="text/javascript"></script><br /><b>SC</b><span style="font-weight: normal;"> (Have not kicked off yet).<br /><span style="background-color: white;font-family:&quot;;color:#222222;"><b><br /></b></span><span style="background-color: white;font-family:arial;color:#222222;"><b>Ida</b> (first leg) and <b>Vuelta</b> (return leg).</span><br /><div><br /><span style="background-color: white;font-family:arial;color:#222222;"><b>Octavos</b> (Round of 16) and<b> Cuartos </b>(Quarterfinals).</span><br /><div style="font-weight: normal;"><br /></div></div></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title'>5. Book Reviews and Translated Excerpts</h2>
<div class='widget-content'>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en"><span style="font-family:&quot;;">Steve Amoia is my favorite US-based reviewer of soccer books. His take on the new Klinsmann book by <a href="https://twitter.com/Erik_Kirschbaum?ref_src=twsrc%5Etfw">@Erik_Kirschbaum</a> <a href="https://t.co/AZmtwM2qyB">https://t.co/AZmtwM2qyB</a></span></p><span style="font-family:&quot;;">&#8212; Grant Wahl (@GrantWahl) <a href="https://twitter.com/GrantWahl/status/730029865467052032?ref_src=twsrc%5Etfw">May 10, 2016</a></span></blockquote><p></p><p><span style="font-family:&quot;;"><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script><br /></span></p><p   style="font-style: arial; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;font-family:arial;font-size:100%;"><span style="font-family:arial;"><span =""  style="color:#009900;"><a href="http://www.worldfootballcommentaries.com/2015/07/book-review-portfolio-at-world-football.html">My Book Review Portfolio:</a></span></span></p><span style="font-family:arial;"><span =""  style="font-family:arial;"><span =""  style="font-size:100%;">My portfolio also contains titles that are rarely discussed in English-speaking media such as the autobiographies of Roberto Baggio, Stefano Borgonovo, Antonio Conte, Alessandro Del Piero, Giuseppe Rossi, Arrigo Sacchi, Diego Simeone and Giovanni Trapattoni, respectively.</span></span><p style="font-family: arial; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;">You will also find a review about Carlo Ancelotti's excellent book on tactics. There are excerpts from a factual novel about the Juventus and Azzurri legend, Gaetano Scirea, by Gianluca Iovine. Lastly, a detailed look at Francesco Totti's humorous yet historical guidebook on ancient Rome.</p><p><span style="font-family:&quot;;"></span></p></span><p></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' target='configHTML25' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>6. Featured Review</h2>
<div class='widget-content'>
<a href='http://www.worldfootballcommentaries.com/2017/03/book-review-my-turn-by-johan-cruyff.html'>
<img alt='6. Featured Review' height='270' id='Image1_img' src='//3.bp.blogspot.com/-xjBSn1lcS0k/WkFO_83AhvI/AAAAAAAAGWE/Zn6y5Rd9wcgdcLWFpGwexb-9uybEFj6EACK4BGAYYCw/s270/johan%2Bcruyff.jpg' width='179'/>
</a>
<br/>
<span class='caption'>Image credit: Nation Books.<p><b>My Review in Brief</b>:<p>Johan Cruyff was the essence of Clockwork Orange on the pitch and a rare top player to leave a lasting impression as a manager.<p>Cruyff was football pure and simple, elegant and quick, mesmerizing and clinical. We are fortunate to have this precious and compelling memory of his life written in the first person.<p>This book is an integral read for players, coaches and fans to learn how the game works at the highest professional levels along with many insights into Cruyff's tactical acumen.<p>--- Steve Amoia, World Football Commentaries</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Simple theme. Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1171408283-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>