<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.worldfootballcommentaries.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.worldfootballcommentaries.com/2017/01/translated-excerpts-from-calcio-totale.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="World Football Commentaries - Atom" href="http://www.worldfootballcommentaries.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="World Football Commentaries - RSS" href="http://www.worldfootballcommentaries.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="World Football Commentaries - Atom" href="https://www.blogger.com/feeds/4040398767521121620/posts/default" />

<link rel="alternate" type="application/atom+xml" title="World Football Commentaries - Atom" href="http://www.worldfootballcommentaries.com/feeds/9167742421343976614/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<link href='https://2.bp.blogspot.com/-IXBXCgFFz_8/VSbRaLA2nBI/AAAAAAAAEdw/gJIB1VlrmAM/s1600/sacchi_book.jpg' rel='image_src'/>
<meta content='http://www.worldfootballcommentaries.com/2017/01/translated-excerpts-from-calcio-totale.html' property='og:url'/>
<meta content='Translated excerpts from &quot;Calcio totale&quot; by Arrigo Sacchi' property='og:title'/>
<meta content='  Image credit:  Libri Mondadori and Amazon.it.   &quot;I knew my limits as a footballer.&quot;   &quot;I didn&#39;t want to, and couldn&#39;t  always, sell shoes....' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-IXBXCgFFz_8/VSbRaLA2nBI/AAAAAAAAEdw/gJIB1VlrmAM/w1200-h630-p-k-nu/sacchi_book.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>World Football Commentaries: Translated excerpts from "Calcio totale" by Arrigo Sacchi</title>
<link href="https://fonts.googleapis.com/css?kit=7V0T0q6NfJ7Mwur_NREV1g" rel="stylesheet" type="text/css"><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/3887294567-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4040398767521121620&amp;zx=5fd82b8d-9040-4f7c-a9f1-0b4a77137b55' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1260px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1260px;
max-width: 1260px;
_width: 1260px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 330px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 330px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("330px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 330px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 330px;
margin-right: -330px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20925045-2', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading variant-pale'>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d4040398767521121620\x26blogName\x3dWorld+Football+Commentaries\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.worldfootballcommentaries.com/search\x26blogLocale\x3den\x26v\x3d2\x26homepageUrl\x3dhttp://www.worldfootballcommentaries.com/\x26targetPostID\x3d9167742421343976614\x26blogPostOrPageUrl\x3dhttp://www.worldfootballcommentaries.com/2017/01/translated-excerpts-from-calcio-totale.html\x26vt\x3d4244082591232425984',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://4.bp.blogspot.com/-2XwOOLEnK80/VOy4YcbwqhI/AAAAAAAAESY/apgnTkTrtTQ/s1600/pele_litho_framed.jpg"); background-position: left; width: 430px; min-height: 422px; _height: 422px; background-repeat: no-repeat; '>
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='http://www.worldfootballcommentaries.com/'>World Football Commentaries</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span><br><br><br><br><br><br><br><br><br><br><a href="http://www.worldfootballcommentaries.com/2009/06/my-friend-who-played-with-pele.html">"My Friend Who Played with Pelé."</a> </span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs section' id='crosscol-overflow'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<span style="font-weight: normal;"><a href="http://www.worldfootballcommentaries.com/" style="color: #009900; font-family: arial; font-size: 100%; line-height: normal;">Home |</a><a href="http://www.google.com/reader/m/view/feed/http://feeds.feedburner.com/blogspot/AEZaW" style="color: #009900; font-family: arial; font-size: 100%; line-height: normal;" target="_blank"> </a><a href="http://worldfootballcommentaries.com/2010/09/about-world-football-commentaries.html" style="color: #009900; font-family: arial; font-size: 100%; line-height: normal;" target="_blank"><span =""  style="color:#cc0000;"><span =""  style="color:#cc0000;"><span =""  style="color:#009900;">About </span><span =""  style="color:#009900;">|</span></span></span></a><span style="font-weight: normal; line-height: normal;font-family:&quot;;font-size:100%;color:#009900;"> </span><a href="http://worldfootballcommentaries.com/2010/11/guest-commentators-at-world-football.html" style="color: #009900; font-family: arial; font-size: 100%; line-height: normal;" target="_blank">Our Contributors</a><span =""  style="color:#009900;"> |</span> <span =""  style="color:#009900;"><span =""  style="font-family:arial;"><a href="http://www.worldfootballcommentaries.com/2015/12/contact-page.html" style="color: #009900;" target="_blank">Contact </a></span><span =""   style="font-family:&quot;;font-size:100%;"> | </span><a href="http://www.worldfootballcommentaries.com/2012/11/editors-choice.html"><span =""  style="color:#009900;">Editor's Choice</span></a></span><br /><br /><b>"In any language, the whole world is united by a ball."</b> --- Steve Amoia, Publisher, November 2006.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=crosscol-overflow' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Wednesday, January 25, 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://2.bp.blogspot.com/-IXBXCgFFz_8/VSbRaLA2nBI/AAAAAAAAEdw/gJIB1VlrmAM/s72-c/sacchi_book.jpg' itemprop='image_url'/>
<meta content='4040398767521121620' itemprop='blogId'/>
<meta content='9167742421343976614' itemprop='postId'/>
<a name='9167742421343976614'></a>
<h3 class='post-title entry-title' itemprop='name'>
Translated excerpts from "Calcio totale" by Arrigo Sacchi
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-9167742421343976614' itemprop='description articleBody'>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><a href="http://www.amazon.it/Calcio-totale-raccontata-Guido-Conti/dp/880464804X/ref=sr_1_1?ie=UTF8&amp;qid=1428586437&amp;sr=8-1&amp;keywords=arrigo+sacchi" style="margin-left: auto; margin-right: auto;" target="_blank"><img border="0" height="320" src="https://2.bp.blogspot.com/-IXBXCgFFz_8/VSbRaLA2nBI/AAAAAAAAEdw/gJIB1VlrmAM/s1600/sacchi_book.jpg" width="229" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><span style="font-size: small;">Image credit: <br />
Libri Mondadori and Amazon.it.<br />
<span style="color: red;"><br />
"I knew my limits as a footballer."<br />
<br />
"I didn't want to, and couldn't<br />
always, sell&nbsp;shoes."<br />
<br />
"A race car driver doesn't practice<br />
at 100 km per hour and then race at <br />
200 km per hour&nbsp;on Sunday."<br />
<br />
"I went from being 'Mr. Nobody' to<br />
the 'Prophet from Fusignano'."</span></span></td></tr>
</tbody></table>
<b>Synopsis</b>:<br />
<br />
Former AC Milan, Atletico Madrid, Parma and Italian national team manager, Arrigo Sacchi, pens his much-anticipated autobiography as told to journalist, Guido Conti. This article will focus on excerpts to complement my book review that was done in the past.<br />
<br />
<b>Discussion Items</b>:<br />
<br />
1. His Philosophy in a Nutshell.<br />
2.&nbsp;Translated Excerpts<br />
3. Related Articles<br />
<br />
"I never have forgotten my origins in the factory. That experience molded me not only in character but also in professionalism thanks to the sense of obligation that I inherited from my father. Without, however, losing sight of the beauty to follow your own dreams.<br />
<br />
Today, I look to transmit all of this to managers, making them the recipients of my lengthy instructional experience. Recounting how I psychologically managed the changing room with so many different personalities along with relationships with the public, media, ownership and other directors of a club."<br />
<br />
--- <b>Arrigo Sacchi</b>, <a href="http://www.amazon.it/Calcio-totale-raccontata-Guido-Conti/dp/880464804X/ref=sr_1_1?ie=UTF8&amp;qid=1428586437&amp;sr=8-1&amp;keywords=arrigo+sacchi" target="_blank">"Calcio totale: La mia vita raccontata a Guido Conti,"</a>&nbsp;(Total Football: My Life as Told to Guido Conti), Chapter 17, pages 272 to 273, published by Libri Mondadori with a list price of EUR 15,30.<br />
<br />
Arrigo Sacchi. The mere name conjures up an image of a bald-headed mad football scientist who revolutionized Italian football with his obsessive attention to detail, introduction of zonal marking, defensive pressing, use of the offside's trap, other new ideas, a new lexicon (<span style="color: red;">"restarts, preventive positioning, preventive marking"&nbsp;</span>on page 271) and an overall anti-Catenaccio attitude.<br />
<br />
Of all the most outlandish&nbsp;<a href="https://www.footballbets.tips/" target="_blank">football predictions</a>, who would have bet that an outsider such as Sacchi would produce one of the best clubs sides of all-time during his tenure at AC Milan? Mister Sacchi won eight trophies in a four-year period. Sacchi believes in the collective over the individual and intriguingly, places talent at the end of his desired list of key traits in a player.<br />
<br />
Let's take a longer look at detailed excerpts from one of world football's leading managerial figures and thinkers about the game, Arrigo Sacchi.<br />
<br />
<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/e53nGPMqQTE" width="420"></iframe><br />
<i>During his time with the Azzurri.</i><br />
<br />
<hr />
<b>1. His Philosophy in a Nutshell</b><br />
<b></b><br />
<blockquote class="twitter-tweet" data-lang="en">
<div dir="ltr" lang="en">
<b>SACCHI'S MILAN - The Movie</b><br />
<b>"After seeing this Milan, football will not be the same again".</b><br />
<b>(L'Equipe, May 1989) <a href="http://t.co/bJIidWKyG8">http://t.co/bJIidWKyG8</a></b></div>
<b>&#8212; Milan Arabic Channel (@milan_archannel) <a href="https://twitter.com/milan_archannel/status/560800835224223744">January 29, 2015</a></b></blockquote>
<b>
</b>
<b></b><br />
<b><script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script></b><br />
His philosophy can be summed up as follows: Be the master (he used the Latin word <i>dominus</i>) of the play with a fine-tuned and synchronized collective over one-dimensional talented individual stars, velocity in execution, pressing, attack, intense preparation that mirrored match situations in training, concentration, no retreating, entertain, innovate and win deservedly. Sacchi also placed intelligence, ethics, morals and proper behavior as key factors in his system. He not only coached the player but also wanted to develop the man and was quick to exclude those who did not fit his vision.<br />
<hr />
<b>2. Translated Excerpts</b><br />

<b></b>
<blockquote class="twitter-tweet" data-lang="en">
<div dir="ltr" lang="en">
<b>Yesterday Maldini was at the launch of Arrigo Sacchi&#8217;s book "Calcio Totale" (Total Football). <a href="http://t.co/vKUzxRHt4u">pic.twitter.com/vKUzxRHt4u</a></b></div>
<b>&#8212; Paolo Maldini Fans (@MaldiniNews) <a href="https://twitter.com/MaldiniNews/status/586125917350719488">April 9, 2015</a></b></blockquote>
<b>
</b>
<b></b><br />
<b><script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script></b><br />
There are 17 chapters, a table of contents, along with a summary of Sacchi's coaching C.V. Each chapter has an introductory quote from a famous person. My favorites were "There is no art without obsession" by Cesare Pavese (Chapter 5), and "Don't try to be better than others. Try to be better than yourself" by William Faulkner (Chapter 9), respectively.<br />
<br />
I will provide a few key quotes from each chapter:<br />
<br />
<b>Chapter 1: Fusignano (His hometown)</b><br />
<br />
"I began as a boy playing as a defender for Baracca Lugo and Fusignano. I played a few games. I was right-footed but played left fullback. I was already 18 or 19-years-of age. I was at the first crossroads of my life.&nbsp;<span style="color: red;">I knew my limits as a footballer.</span>&nbsp;I wasn't that good but I was gifted. I played poorly in the last game.<i>&nbsp;'If I don't start, I'll quit I said to myself.</i>' " Page 14<br />
<br />
<b>Chapter 2: From Fusignano to Cesena</b><br />
<br />
"I was dreaming of a different type of football than what had been played up until that time in Italy. A new football, beautiful and aggressive, that focused on velocity, a compact team, with innovative ideas also about the psychological attitude to have, on the part of players, in their dealings with opponents<span style="color: red;">. I didn't have to impose myself on them</span>. I had to convince them if they could attain certain results. And it took time. A lot of time and patience. A true leader is one who convinces; not one who gives orders." Page 24<br />
<br />
<b>Chapter 3: The First Year at Rimini</b><br />
<br />
"<span style="color: red;">I went against a consolidated tradition of our defensive football, played with the famous&nbsp;<i>'catenaccio',</i>&nbsp;and a counter-attacking offensive style...&nbsp;</span>Football, born as an offensive and team sport, lost its original characteristics in a nation such as Italy who does not love novelty but is tied to tradition, the past and nostalgia." Page 36<br />
<br />
<b>Chapter 4: In Florence with the Youth Sector</b><br />
<b><br />
</b> <br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><span style="margin-left: auto; margin-right: auto;"><img border="0" src="https://1.bp.blogspot.com/-ZDEOQxpaogs/WIjJZLdudDI/AAAAAAAAFhs/qC2mq1EluZsLhxg-moi4LtNLpZGKmOPxgCLcB/s1600/passarella.jpg" /></span></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><div style="font-size: 12.8px;">
<span style="font-size: small;">Image credit: Sports Illustrated.</span><span style="font-size: small;"><br />Daniel Passarella, <br />captain of <br />
Argentina i</span><span style="font-size: small;">n 1978, <br />
who played at Fiorentina.</span></div>
</td></tr>
</tbody></table>
"Every once in awhile, I used to invite&nbsp;<b>Daniel Passarella&nbsp;</b>to speak with the boys. Those were important meetings. Today, you would call them stages. During which he would speak of the zonal play that he practiced with the Argentinean national team coached by (Cesar)&nbsp;<b>Menotti</b>. He spoke about placement on the pitch, maneuvering and of the games themselves. Above all, I wanted the boys to learn from the experiences of Argentinean zonal pressing from the voice of their captain. Passarella confirmed:<br />
<br />
<span style="color: red;">'Knowing how to play in a zonal pressing system for me was easier than playing as a libero (sweeper). </span>It would have been much more difficult the other way around.'&nbsp;" Page 50<br />
<br />
"The Netherlands in the 1970s was playing a zonal pressing system. When you play zonal, your main point of reference is the ball, then comes your teammate, and lastly, the opponent.<span style="color: red;">&nbsp;You defend primarily in a collective manner. This was the difference</span>&nbsp;while in Italy, you defended individually." Page 51<br />
<br />
<b>Chapter 5: To Parma, The Consecration</b><br />
<br />
"Football, for me, is a reading of the situation that you must respond with all eleven contemporaneously. Everything departs from a compact and organized side that&nbsp;<span style="color: red;">moves like a compression cylinder&nbsp;</span>in the non-possession phase to lengthen and widen when in possession. <span style="color: red;">Movement was the basis of my style of play </span>just as the positioning which facilitated the connection, technique and creativity in the possession phase. While in the non-possession phase, double-teams, pressing and collaboration are expedited. Everyone must move in harmony and synergy as a block. The team must be able to remain united and continually shift." Page 65<br />
<br />
<b>Chapter 6: The March Towards the First Scudetto</b><br />
<br />
"With the new ownership group, it was truly the end of a nightmare for the fans. (Silvio) Berlusconi gave guarantees of objectives, of economic security and above all, a new enthusiasm. In the first year, Berlusconi kept Nils Liedholm, but then he regretted it because he felt he had to make his own decision.&nbsp;<span style="color: red;">He always had intuition in the discovery of men</span>.<br />
<br />
After the two consecutive losses at home in the Italian Cup versus my Parma, Berlusconi comprehended that perhaps I was the manager he was looking for. Because I fielded a type of football that he liked, one that was entertaining, aggressive, spectacular, and fearless. I didn't have an important history as a footballer, I brought in innovative ideas, and this was liked by the new ownership." Page 81<br />
<br />
"Once they invited me to Bocconi University for a conference and the first question to me from a student was: 'How can you manage champions without ever being one yourself?'<span style="color: red;">&nbsp;'I never knew that before being a jockey you had to have been a horse!'&nbsp;</span>was my response, which elicited an overall hilarious response. I was accustomed to this type of suspicion." Page 84<br />
<b><br />
</b><b>Chapter 7: My Football</b><br />
<br />
"I've always interpreted the role of a manager thinking that my task was comparable to that of an actor and an orchestra conductor or a scriptwriter and director of a film."<br />
<br />
"I started from the team to then go to the play which I considered as a car's engine or the plot of a film.&nbsp;<span style="color: red;">The play can be like a plot:</span>&nbsp;scarce, sufficient, excellent, dependent on talent, on clarity, on instructional capacity, on sensibility and intuition of the manager. The players are the interpreters who don't fail to transform a terrible plot into a great film." Page 119<br />
<br />
<b>Chapter 8: A Legendary Team</b><br />
<b><br /></b>
"Marco Van Basten was the cherry on the cake.&nbsp;<span style="color: red;">He was the most talented but also the most discontinuous.&nbsp;His class was like crystal</span>. An inimitable style, a swan who danced with the ball between his feet. A goalscorer who stupendously connected with his teammates by taking advantage of his energies. He scored with his right, left, and head. He played and refined himself. A very elevated technical ability, unthinkable and exhilarating solutions, he made repeated dribbles, was agile and quick despite his height.<br />
<br />
He was an introverted guy but a good one and sensible. He endured many injuries. A person who suffered from changes in the weather, he was a reference point of extraordinary value. 'Now that I'm a manager,' he said to me one day, 'I understand how many problems I created for you.' And I responded to him, 'If it will give you any consolation, you also resolved so many for me!' He won the Ballon d'Or three times and finished his career at only 28-years-of age. A phenomenon who left behind cinematic types of goals." Page 145<br />
<br />
<b>Please Note</b>:<br />
<br />
Sacchi gave a scouting report on most of his Milan players similar to the one above. That is the best way I can describe these rare, candid and enlightening analyses from the perspective of a former manager.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<div class="separator" style="clear: both; text-align: center;">
</div>
<b>Chapter 9: At the Top of the World</b><br />
<br />
"It's difficult to leave something that you like so much and characterized your life, to leave a club that respects you, that loves you, a great club, the greatest. To leave a great team, players and uncommon men, and a public that loves you.&nbsp;<span style="color: red;">Unfortunately, my different type of footballing mentality</span>, experiencing this sport in a different way compared to tradition, not being a great player, are all things that forced me to go against the current, creating a terrible struggle...<br />
<br />
Berlusconi convinced me: 'Stay another year.' I signed a three-year contract that I would have never honored as I confided to my friend (Adriano) Galliani. I sought refuge with my family; however, my&nbsp;<span style="color: red;">work was an obsession.</span>" Pages 175 and 176<br />
<b><br />
</b><b>Chapter 10: The Last Year at Milan</b><br />
<b></b><br />
<blockquote class="twitter-tweet" data-lang="en">
<div dir="ltr" lang="es">
<b>Para entender: Conocer el contexto, ver partidos y leer esta maravilla sobre el Milan de Sacchi de <a href="https://twitter.com/AlbertBFerrer">@AlbertBFerrer</a>. <a href="http://t.co/Ns87HSFFQu">http://t.co/Ns87HSFFQu</a></b></div>
<b>&#8212; Andrea C.Orts (@Andrea2Orts) <a href="https://twitter.com/Andrea2Orts/status/583598815242022912">April 2, 2015</a></b></blockquote>
<b>
</b>
<b></b><br />
<br />
"I had presented the directors, Milan and Italian football with one of the greatest moments of this sport at an international level with a team who still had much to express on the pitch. With motivated players who could still obtain more important results." Page 183<br />
<br />
<b>Chapter 11: In Flight Towards America</b><br />
<br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em;"><tbody>
<tr><td style="text-align: center;"><img src="http://www.marca.com/imagenes/2013/06/30/en/football/real_madrid/1372614268_extras_mosaico_noticia_1_g_0.jpg" height="236" style="margin-left: auto; margin-right: auto;" width="320" /></td></tr>
<tr><td class="tr-caption" style="font-size: 12.8000001907349px; text-align: center;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><span style="font-size: small;">Photo credit: Marca.</span></span><br />
<div style="font-size: 12.8000001907349px;">
<span style="font-size: xx-small; text-align: start;"><br />
</span><span style="font-size: xx-small; text-align: start;"><br />
</span><span style="font-size: xx-small; text-align: start;"><br />
</span></div>
</td></tr>
</tbody></table>
"I learned a great deal from Sacchi. He asked so much of himself but also from those at his side. It was the best way to learn. He helped me to understand how to motivate a team, or an individual player, for a short period of time or a much longer one."<br />
<br />
---&nbsp;<b>Carlo Ancelotti</b>, quoted on page 16 of his own book,&nbsp;"Il Mio Albero di Natale."&nbsp;He was on Sacchi's coaching staff with the Azzurri at the 1994 World Cup.<br />
<div>
<br /></div>
"Well, in the national team, there is less stress but also far less time to work with the players, to become acquainted with them from a humane point of view and to be able to talk with them. The long breaks between one call-up camp and another made it difficult to transmit my mentality of attacking football, ball possession and total play. My way of playing anticipated synchronicity and times in which the true system was the movement which always changed from the initial formation.<br />
<br />
We started out with a 4-4-2 but in the non-possession phase, we were able to change to a 4-3-1-2 or a 3-4-1-2.&nbsp;<span style="color: red;">I built the team based upon the play by selecting players and their sensibilities; not just footballers</span>. It surely wasn't easy. I had to work with men who were accustomed to be on the pitch every day of the week in a different manner with managers who mainly closed down the team in defense to then attack on the break. All of this was contrary to what I was thinking and what I wanted." Page 194<br />
<br />
<b>Chapter 12: The American World Cup</b><br />
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em;"><tbody>
<tr><td style="text-align: center;"><a href="http://www.soccertranslator.com/2014/05/world-cup-legends-part-1-excerpts-from.html" target="_blank"><img height="191" src="https://1.bp.blogspot.com/-7nKIaGdh3Lg/UEUNgVcokDI/AAAAAAAAA1Q/5zb6TKYrsF4/s400/Roberto-Baggio-missing-penalty.jpg" style="margin-left: auto; margin-right: auto;" width="400" /></a></td></tr>
<tr><td class="tr-caption" style="font-size: 13px; text-align: center;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><span style="font-size: small;">Photo credit:</span>&nbsp;<span style="background-color: white; color: #222222; font-size: 15px;">Chris Wilkins</span><span style="background-color: white; color: #222222; font-size: 15px;">.</span></span><br />
<div>
<span style="background-color: white; color: #222222; font-family: &quot;georgia&quot; , serif; font-size: 15px;"><a href="http://www.soccertranslator.com/2014/05/world-cup-legends-part-1-excerpts-from.html" target="_blank"><br />
</a></span></div>
</td></tr>
</tbody></table>
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
"When I subbed out Roberto, everyone was shocked. He didn't take it well.<span style="color: red;"> 'Me?' </span>he said, then turning, looking around, incredulous, looking for affirmation in the eyes of his teammates. That screenshot was seen around the world. Baggio was like someone who was lost. With his finger, he touched his temple as if to say, <span style="color: red;">'He's crazy!'</span><br />
<br />
But I wasn't crazy. Why him and not another?&nbsp;<span style="color: red;">For a simple technical reason. I needed people who ran a lot and a striker who could 'spread out' the opponent by attacking space without the ball.&nbsp;</span>The Norwegians were lined up in such a way to squash us; therefore, I needed someone who attacked space up top in such a way to stretch out the defensive line of their midfielders. I needed an attacker to find loopholes in their defensive system, by spreading out the defenders, to be able to put one of our players between the lines." Page 211<br />
<br />
<i>Baggio to Sacchi after the Norway game in the group phase:</i><br />
<br />
" 'But would you have ever subbed out Maradona?' Look, for his own good and that of the team, I would have substituted him. And I've done it often with Van Basten and also Gullit." Page 213<br />
<br />
<b>Chapter 13: The European Nations Cup</b><br />
<br />
"The game versus Germany was one of the best games of my 53 at the helm of the Azzurri. We played a fluid football, aggressive, bringing ball after ball towards the rival's goal. But the Italian fan never forgives. For us, football is neither a sport nor a sporting spectacle." Page 232<br />
<br />
<b>Chapter 14: Milan, A Bitter Return</b><br />
<br />
"It was a mistake to sign with Milan. I should have known it. There are times in life when it's not easy to take the proper choices. Perhaps it was truly the time to retire. Very likely, I had lost that clarity and determination which I had beforehand. Or perhaps, simply stated, I lacked new objectives and challenges." Page 237<br />
<br />
<b>Chapter 15: In Spain with Atletico Madrid</b><br />
<br />
"Upon my arrival in Madrid, Miguel Angel Gil, the great sporting director, called together all of the players and communicated the new seasonal rules. 'Last year, we closed an eye. This year we'll be very rigid; therefore, make your own judgments. So that nobody comes in late, everyone should be in bed by 2 a.m.'<span style="color: red;">&nbsp;For us in Italy, two in the morning was an unacceptable hour.</span>&nbsp;I used to send my players to bed very early. Much before midnight. The times were all out of phase compared to our own. Even the approach to the game, I experienced it as if it were a bullfight." Page 242<br />
<br />
<b>Chapter 16: Enough of this, I won't manage any more...</b><br />
<br />
"I remember a significant incident to be able to understand how things went at Real Madrid. Alfredo Di Stefano, a great champion of Spanish football from the 1950s to the 1960s, found himself seated next to be in the stands. He had never seen an entire game of that Real Madrid side. He rose and said,&nbsp;<span style="color: red;">'I'm leaving. Another boring, terrible spectacle!'&nbsp;</span>and he left annoyed and disgusted because there was no play, there was no spectacle, it was an ugly and boring type of football. There were only stars on the pitch and nothing more." Pages 264 to 265<br />
<br />
<b>Chapter 17: "A Day Ahead."</b><br />
<br />
"I like to write. In all of these years, I've written hundreds of articles. I like to recount games from the technical perspective, with honesty, without exaggerating, with calm tones, hoping to give all of those who read my articles some interesting tips. The long work done with footballers, teaching for a lifetime a way to think and to play a different type of football, is poured out this way in newspaper articles. I talk about players, of their qualities and limitations, I evaluate tactics, and suggest, with discretion, what managers ought to do if I were their consultant." Page 272<br />
<br />
<b>Please Note</b><br />
<br />
I was not financially compensated by the co-authors, publisher or any party who would benefit from a positive presentation and/or promotion of their work. All of the translated content, while done by me, is copyrighted&nbsp;<span style="font-family: &quot;times&quot; , &quot;times new roman&quot; , serif;">(c)&nbsp;<span style="background-color: white; font-family: &quot;arial&quot;; font-size: 12.8px;">2015 Arnoldo Mondadori Editore S.p.A., Milano.</span></span><br />
<hr />
<b>3. Related Articles</b><br />
<ul>
<li><a href="http://www.worldfootballcommentaries.com/2015/04/book-review-calcio-totale-total.html" target="_blank">Book Review: "Calcio totale" by Arrigo Sacchi with Guido Conti</a></li>
</ul>
<img src="https://1.bp.blogspot.com/-JOU3CjqeXUE/VcCvFn0kj8I/AAAAAAAAEvc/KRNzX3uHIpU/s1600/pelelitho_thumb.jpg" /><br />
<br />
<span id="yui_3_2_0_20_1329403442583178" style="font-style: italic;"><i id="yui_3_2_0_20_1329403442583177"><a href="http://www.sanstefano.com/" id="yui_3_2_0_20_1329403442583176" rel="nofollow" target="_blank"><b id="yui_3_2_0_20_1329403442583175">Steve Amoia</b></a> is a freelance  writer and translator from Washington, D.C. He is the publisher of <a href="http://www.worldfootballcommentaries.com/" rel="nofollow" target="_blank">World Football Commentaries</a> since 2006 and <a href="http://soccertranslator.blogspot.com/" rel="" target="_blank">The Soccer Translator</a>&nbsp;from 2008 to 2015.&nbsp;</i></span><br />
<hr />
<span style="font-size: 100%;"><a href="http://www.worldfootballcommentaries.com/2011/05/contact-page.html" style="color: #009900;" target="_blank">Contact </a></span><span class="Apple-style-span" style="color: #222222; font-size: 100%; font-style: normal;"><a href="mailto:%20info@sanstefano.com?subject=World%20Football%20Commentaries%20Contact%20Form" style="color: #009900;" target="_blank">|</a><a href="http://www.worldfootballcommentaries.com/2010/09/about-world-football-commentaries.html" style="color: #009900;" target="_blank"><span style="color: #cc0000;"><span style="color: #009900;"><span class="Apple-converted-space"> </span></span><span style="color: #cc0000;"><span style="color: #009900;">About </span></span></span></a><a href="http://twitter.com/worldfootballcm" style="color: #009900;" target="_blank">|</a><span style="color: #cc0000;"><a href="http://www.worldfootballcommentaries.com/" style="color: #009900;"><span class="Apple-converted-space"> </span>Home</a></span></span><span style="color: #000099;"></span> &nbsp;<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4cad045b1ec55415"><span id="formatbar_Buttons" style="display: block;"><span class="" id="formatbar_CreateLink" style="display: block;" title="Link"><img alt="Link" border="0" class="gl_link" src="http://www.blogger.com/img/blank.gif" /></span></span></a> <span style="color: #000099;"> </span><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4cad045b1ec55415"><img alt="Bookmark and Share" src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" height="16" style="border: 0pt none;" width="125" /><span id="formatbar_Buttons" style="display: block;"><span class="" id="formatbar_CreateLink" style="display: block;" title="Link"><img alt="Link" border="0" class="gl_link" src="http://www.blogger.com/img/blank.gif" /></span></span></a> &nbsp;<a class="twitter-share-button" href="http://twitter.com/share">Tweet</a><br />
<br />
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Posted by
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/06882162218773048612' itemprop='url'/>
<a href='https://www.blogger.com/profile/06882162218773048612' rel='author' title='author profile'>
<span itemprop='name'>Steve Amoia</span>
</a>
</span>
</span>
<span class='post-timestamp'>
at
<meta content='http://www.worldfootballcommentaries.com/2017/01/translated-excerpts-from-calcio-totale.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.worldfootballcommentaries.com/2017/01/translated-excerpts-from-calcio-totale.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-01-25T11:12:00-05:00'>11:12:00 AM</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-436549076'>
<a href='https://www.blogger.com/post-edit.g?blogID=4040398767521121620&postID=9167742421343976614&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<span class='post-backlinks post-comment-link'>
</span>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Labels:
<a href='http://www.worldfootballcommentaries.com/search/label/ac%20milan' rel='tag'>ac milan</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/arrigo%20sacchi' rel='tag'>arrigo sacchi</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/atletico%20madrid' rel='tag'>atletico madrid</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/azzurri' rel='tag'>azzurri</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/carlo%20ancelotti' rel='tag'>carlo ancelotti</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/coaching%20education' rel='tag'>coaching education</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/footballbets.tips' rel='tag'>footballbets.tips</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/guido%20conti' rel='tag'>guido conti</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/italian%20translation' rel='tag'>italian translation</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/mondadori' rel='tag'>mondadori</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/real%20madrid' rel='tag'>real madrid</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/roberto%20baggio' rel='tag'>roberto baggio</a>,
<a href='http://www.worldfootballcommentaries.com/search/label/world%20cup%201994' rel='tag'>world cup 1994</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.worldfootballcommentaries.com/2017/01/marco-van-basten-my-reforms-id-abolish.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='http://www.worldfootballcommentaries.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'en'};</script>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2500788624451713";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "7195678264";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- calcio1_sidebar-right-2-1_AdSense1_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text7'>
<div class='widget-content'>
<hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Text&widgetId=Text7&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text7"));' target='configText7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Featured At</h2>
<div class='widget-content'>
<a href="http://www.footballfilter.com/serie-a-en" style="font-family: arial, serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: normal; line-height: normal;" target="_blank"><img alt="Featured in Football Filter" border="0" id="BLOGGER_PHOTO_ID_5601198504217334594" src="http://4.bp.blogspot.com/-R98SvXR8DbQ/Tbt0XPhS00I/AAAAAAAACZg/jrPIbBss16Y/s400/FF-logo-02.png" style="cursor: pointer; height: 34px; width: 170px;" / /></a> <a href="http://soccer.alltop.com/" style="font-family: arial, serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: normal; line-height: normal;" target="_blank"><img alt="Featured in Alltop" src="http://badges.alltop.com/images/f_alltop_170x30.jpg" style="height: 33px; width: 180px;" / /></a><br /><a href="http://www.dmoz.org/Sports/Soccer/News_and_Media/Weblogs/" style="font-family: arial, serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: normal; line-height: normal;" target="_blank"><img alt="Open Directory Project Soccer News and Media" border="0" id="BLOGGER_PHOTO_ID_5619213715088618290" src="http://4.bp.blogspot.com/-s34vjg1exyQ/Tft1GhzcMzI/AAAAAAAACbU/8bc73b2HQlA/s400/dmoz.jpg" style="cursor: hand; cursor: pointer; height: 60px; width: 120px;" / /></a><br /><br /><div face="&quot;" size="3" style="font-style: normal; font-variant: normal; font-weight: normal; line-height: normal;"> </div><p style="font-family: Arial, serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: normal; line-height: normal;"></p><span style="font-family:arial:normal;">Copyright &#169; 2006-2017 by Steve Amoia. All rights reserved. The football highlights widget is provided by Football Highlights 247.com and links to videos at their site.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Our Official Sponsor: SoccerPro</h2>
<div class='widget-content'>
<div><a href="http://www.soccerpro.com/Nike-Magista-Soccer-Shoes/" style="font-family: &quot;Times New Roman&quot;; font-size: medium; text-align: center;" target="_blank"><img border="0" src="https://4.bp.blogspot.com/-fE5yeVYPZBk/WGgHFjwoY_I/AAAAAAAAFgI/YWhZOwHhfJEII1X1Wj3kjk_2zAc7iq8DQCLcB/s1600/SP.png" / /></a></div><div><br /></div><a href="http://www.worldfootballcommentaries.com/2010/11/product-reviews-for-soccerpro.html">My Product Reviews for SoccerPro </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!--MBW Code -->
<!--mybloggersworld.com-->
<script language='JavaScript1.2'>
function disableselect(e){
return false
}
function reEnable(){
return true
}
document.onselectstart=new Function ("return false")
if (window.sidebar){
document.onmousedown=disableselect
document.onclick=reEnable
}
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Subscription Link</h2>
<div class='widget-content'>
<a href="http://feeds.feedburner.com/blogspot/AEZaW" target="_blank"><img border="0" data-orig-src="http://2.bp.blogspot.com/-mm2nnS3kv0M/VN_jPcAK9OI/AAAAAAAAEL0/5Y6TDhZX5YA/s1600/feedburner.png" src="https://images-blogger-opensocial.googleusercontent.com/gadgets/proxy?url=http%3A%2F%2F2.bp.blogspot.com%2F-mm2nnS3kv0M%2FVN_jPcAK9OI%2FAAAAAAAAEL0%2F5Y6TDhZX5YA%2Fs1600%2Ffeedburner.png&amp;container=blogger&amp;gadget=a&amp;rewriteMime=image%2F*" / /></a><p></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>Translate Articles at World Football Commentaries</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'en',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text3'>
<h2 class='title'>Sidebar Table of Contents</h2>
<div class='widget-content'>
1. <span =""  style="font-size:100%;">Daily World Football Video Highlights.</span><div>2. Popular Recent Articles.<br /><div>3.<span =""  style="font-size:100%;"> La Liga, Bundesliga, Ligue 1, Serie A, Premier League Fixtures, Live Scores and Results.</span></div><div>4. UEFA Champions League Table and Results.</div><div><span =""  style="font-size:100%;">5. Why Do Americans Call It Soccer?</span></div><div>6. <span =""  style="font-size:100%;">Book Reviews.</span></div><div>7. Featured Review: "Il Mio Albero di Natale" by Carlo Ancelotti.</div><div>8. Interview Portfolio.</div></div><div><br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Text&widgetId=Text3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text3"));' target='configText3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>1. Daily World Football Video Highlights: Please click the down arrow at the top to select a league.</h2>
<div class='widget-content'>
<p></p><script language="javascript" src="http://www.footballhighlights247.com/widgets/goals_160.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>2. Popular Recent Articles</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.worldfootballcommentaries.com/2017/01/marco-van-basten-my-reforms-id-abolish.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-sGXmoBytzlY/WII7k9wZ7II/AAAAAAAAFg4/9iWP8951vvo0jb6q-GYyJcEK25xsO1wtACLcB/w72-h72-p-k-nu/marco-van-basten2.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.worldfootballcommentaries.com/2017/01/marco-van-basten-my-reforms-id-abolish.html'>Marco van Basten: "My reforms? I'd abolish offside and say yes to the shoot-out."</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.worldfootballcommentaries.com/2007/07/most-attended-sports-around-world.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-DvZTIc3RM9I/WIu1YYgo1jI/AAAAAAAAFh8/1tUWwuelStcNsWUO5Cmnt1cEPD9XvibLACLcB/w72-h72-p-k-nu/juventus-rfk.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.worldfootballcommentaries.com/2007/07/most-attended-sports-around-world.html'>Most Attended Sports Around the World</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.worldfootballcommentaries.com/2009/10/writing-contest-for-world-football.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-OglEev2ir08/V8cNwyp6CYI/AAAAAAAAFWM/AJwg0Gkix5ggoU9YLOgfoyVXKvRmonakQCLcB/w72-h72-p-k-nu/ErnestHemingway.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.worldfootballcommentaries.com/2009/10/writing-contest-for-world-football.html'>Writing Contest for World Football Commentaries</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.worldfootballcommentaries.com/2017/01/translated-excerpts-from-calcio-totale.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-IXBXCgFFz_8/VSbRaLA2nBI/AAAAAAAAEdw/gJIB1VlrmAM/w72-h72-p-k-nu/sacchi_book.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.worldfootballcommentaries.com/2017/01/translated-excerpts-from-calcio-totale.html'>Translated excerpts from "Calcio totale" by Arrigo Sacchi</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.worldfootballcommentaries.com/2013/01/betting-odds-on-premier-league-winner.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/-WWmRlYpTbXw/UKOxSBnGqJI/AAAAAAAAC80/ADuNi3IOu3o/w72-h72-p-k-nu/John-Terry2.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.worldfootballcommentaries.com/2013/01/betting-odds-on-premier-league-winner.html'>Betting Odds on the Premier League Winner: Harder than Ever to Do</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>3. La Liga, Bundesliga, Ligue 1, Serie A, Premier League Fixtures, Live Scores and Results.</h2>
<div class='widget-content'>
<script language="Javascript" src="http://widgets.elpais.com/liga/wlaunch.html?c=rojo&amp;w=300" type="text/javascript"></script> <span style="font-weight: bold;"><hr /><p>Calendario/Result. <span style="font-weight: normal;font-size:100%;">= Fixtures and Results. |</span><span =""  style="font-size:100%;"> Clasific</span><span style="font-weight: normal;font-size:100%;">. = Table. | </span><span =""  style="font-size:100%;">Jornada</span><span style="font-weight: normal;font-size:100%;"> = Match Day. </span><span =""  style="font-size:100%;">Equipos</span><span style="font-weight: normal;font-size:100%;"> = Teams (With links to their rosters.) |</span><span =""  style="font-size:100%;"> Noticias</span><span style="font-weight: normal;font-size:100%;"> = News in Spanish. </span><span =""  style="font-size:100%;">Directo</span><span style="font-weight: normal;font-size:100%;"> = Match tracker of La Primera and La Segunda. </span><span =""  style="font-size:100%;">Cronica (Document icon)</span><span style="font-weight: normal;font-size:100%;"> = Match tracker with detailed graphical statistics for selected games. </span><span =""  style="font-size:100%;">A </span><span style="font-weight: normal;font-size:100%;">= Click for preliminary line-ups. | </span><span =""  style="font-size:100%;">F</span><span style="font-weight: normal;font-size:100%;"> = Click for Full Time match commentaries. </span><span =""  style="font-size:100%;">Anterior</span><span style="font-weight: normal;font-size:100%;"> = Previous week. | </span><span =""  style="font-size:100%;">Siguiente</span><span style="font-weight: normal;font-size:100%;"> = Next week. | </span><span =""  style="font-size:100%;">Todas</span><span style="font-weight: normal;font-size:100%;"> = Pop-up calendar of all fixtures by the week.</span></p></span><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>4. UEFA Champions League</h2>
<div class='widget-content'>
<script language="Javascript" type="text/javascript" src="http://widgets.elpais.com/champions/wlaunch.html?c=rojo&w=300"></script><b>Ida</b> (first leg) and <b>Vuelta</b> (return leg).<div><br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>5. Why Do Americans Call it Soccer?</h2>
<div class='widget-content'>
<div><a href="http://www.worldfootballcommentaries.com/2015/08/why-do-americans-call-it-soccer.html" style="font-size: 100%;">Why Do Americans Call it Soccer?</a></div><div><br /></div><div><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; font-family: 'Arial'; margin-bottom: 0.5em; margin-right: 1em; padding: 6px;"><tbody><tr><td style="text-align: center;"><p style="margin: 0px;"><a href="http://www.worldfootballcommentaries.com/2013/08/book-review-100-years-of-soccer-in.html" target="_blank"><img auto="" height="200" margin-left:="" margin-right:="" src="https://3.bp.blogspot.com/-EyGuJMsiZKo/UeGTWnaukiI/AAAAAAAADMQ/N_B2_th9oFc/s200/SoccerInAmerica-300.jpg" width="144" / /></a></p></td></tr><tr><td class="tr-caption" style="font-size: 12.8000001907349px; padding-top: 4px; text-align: center;"><p style="margin: 0px;">Photo credit: <br />US Soccer Federation.</p><p style="margin: 0px;">Please click the image to<br /> read my book review.</p></td></tr></tbody></table></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title'>6. Book Reviews</h2>
<div class='widget-content'>
<p><span =""  style="color:#009900;"><a href="http://www.worldfootballcommentaries.com/2015/07/book-review-portfolio-at-world-football.html">My Book Review Portfolio</a></span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' target='configHTML25' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>7. Featured Review</h2>
<div class='widget-content'>
<a href='http://www.worldfootballcommentaries.com/2013/12/book-review-il-mio-albero-di-natale-by.html'>
<img alt='7. Featured Review' height='270' id='Image1_img' src='http://3.bp.blogspot.com/-Ftx2O35LTUE/VmMFBxPqwKI/AAAAAAAAFFA/L_lo5TaoRmU/s270/ancelotti_christmas_tree.jpg' width='270'/>
</a>
<br/>
<span class='caption'>Image credit: Rizzoli and Amazon.it.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>8. My World Football Interview Portfolio</h2>
<div class='widget-content'>
<a href='http://www.worldfootballcommentaries.com/2013/03/my-soccer-interview-portfolio.html'>
<img alt='8. My World Football Interview Portfolio' height='112' id='Image2_img' src='http://3.bp.blogspot.com/-3mW6KRbT7MI/Vb6lNY9pKTI/AAAAAAAAEvM/t2i8TW6hHf0/s1600/interview.jpg' width='150'/>
</a>
<br/>
<span class='caption'>Image credit: Stock.xchng.<p>Please click the image to view my portfolio of interviews.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Privacy Policy</h2>
<div class='widget-content'>
<p style="font-weight: normal;">This site does not collect any personally identifiable information from its valued visitors.</p><p style="font-weight: normal;"></p><p style="font-weight: normal;">Readers from <a href="http://www.revolvermaps.com/?target=enlarge&amp;i=4q4ndnx3sbb&amp;dm=8" target="_blank"><span>189</span> countries</a> have visited this site from November 2010 to December 2016. </p><p><span style="font-weight: bold;"><a href="http://www.revolvermaps.com/?target=enlarge&amp;i=4q4ndnx3sbb&amp;color=ff0000&amp;m=0&amp;ref=http%3A%2F%2Fwww.worldfootballcommentaries.com%2F" target="_blank">Steve Amoia</a></span>, Publisher, World Football Commentaries.<br /></p><a alt="Worldfootballcommentaries.com website reputation" href="http://www.worldfootballcommentaries.com.webstatsdomain.org/" style="font-weight: normal;" target="_blank" title="Worldfootballcommentaries.com website reputation"><img alt="Worldfootballcommentaries.com website reputation" src="http://wt.webstatsdomain.org/shield_medium/?domain=www.worldfootballcommentaries.com" style="border: none;" title="Worldfootballcommentaries.com website reputation" / /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Simple template. Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4040398767521121620&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1402174469-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>